Das TISCHLERFORUM

Zurück   Das TISCHLERFORUM > Das Forum nicht nur für Tischler > Übung
Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 30.01.14, 11:02   #1
Didi
Diedrich Wessels
 
Registriert seit: 08.2004
Ort: 26907 Walchum
Beiträge: 3.693
test

test. Irgendwas läuft bei mir grad nicht richtig.
__________________
Gruß vom Emsländer

Didi
Didi ist offline   Mit Zitat antworten
Sponsored Links
Alt 30.01.14, 11:04   #2
Didi
Diedrich Wessels
 
Registriert seit: 08.2004
Ort: 26907 Walchum
Beiträge: 3.693
die Startseite vom Forum lässt sich nicht mehr aktualisieren. Heißt, den Test-Beitrag den ich gerade geschrieben hab, erscheint zwar unter Übung, aber nicht auf der Startseite.
__________________
Gruß vom Emsländer

Didi
Didi ist offline   Mit Zitat antworten
Alt 30.01.14, 15:51   #3
We-Ha
Wolfgang Höffchen
 
Benutzerbild von We-Ha
 
Registriert seit: 03.2004
Ort: 44579 ... im Bastelkeller
Beiträge: 1.068
Ich kann ihn sehen ...
__________________
... man muss sich die Suppe selber einbrocken, damit man sie auslöffeln kann ...
We-Ha ist offline   Mit Zitat antworten
Alt 30.01.14, 16:16   #4
Axel
Mitglied
 
Registriert seit: 09.2001
Ort: 08340 Schwarzenberg OT Pöhla
Beiträge: 3.312
..ich sehe Ihn auch.
Vielleicht Nebel im Emsland??? :duckundweg:
__________________
Axel Witzki
Axel ist offline   Mit Zitat antworten
Alt 30.01.14, 17:31   #5
Didi
Diedrich Wessels
 
Registriert seit: 08.2004
Ort: 26907 Walchum
Beiträge: 3.693
Ey ihr A...geigen Ich seh den auch...aber eben nur im Forum "Übung"
__________________
Gruß vom Emsländer

Didi
Didi ist offline   Mit Zitat antworten
Alt 30.01.14, 19:56   #6
Axel
Mitglied
 
Registriert seit: 09.2001
Ort: 08340 Schwarzenberg OT Pöhla
Beiträge: 3.312
..habe seit heute morgen einähnliches Problem aber nur mir dem Eibett.
Dieses zeigt mir das Forum nicht mehr an. Ist wohl im Hintergrund ein Update gelaufen und irgendwo ein Häkchen vergessen worden?
__________________
Axel Witzki
Axel ist offline   Mit Zitat antworten
Alt 31.01.14, 09:03   #7
Andy Gieß
Andreas Gieß
 
Registriert seit: 07.2006
Ort: Jugenheim / Rheinhessen
Beiträge: 4.405
Zitat:
Zitat von Axel Beitrag anzeigen
..habe seit heute morgen einähnliches Problem aber nur mir dem Eibett.
Dieses zeigt mir das Forum nicht mehr an. Ist wohl im Hintergrund ein Update gelaufen und irgendwo ein Häkchen vergessen worden?
Die Androiden 4.3 aufgeladen?? Dann viel Spaß. :-)
Andy Gieß ist offline   Mit Zitat antworten
Alt 31.01.14, 10:11   #8
Axel
Mitglied
 
Registriert seit: 09.2001
Ort: 08340 Schwarzenberg OT Pöhla
Beiträge: 3.312
Zitat:
Zitat von Andy Gieß Beitrag anzeigen
Die Androiden 4.3 aufgeladen?? Dann viel Spaß. :-)
Keine Ahnung, wieso?
__________________
Axel Witzki
Axel ist offline   Mit Zitat antworten
Alt 31.01.14, 10:32   #9
Andy Gieß
Andreas Gieß
 
Registriert seit: 07.2006
Ort: Jugenheim / Rheinhessen
Beiträge: 4.405
Zitat:
Zitat von Axel Beitrag anzeigen
Keine Ahnung, wieso?
Bei der Programmaktualisierung gab/gibt es Probleme mit Abstürzen, spontane Anrufabbrüche, keine Syncronisation mehr mit Outlook möglich... usw.
Andy Gieß ist offline   Mit Zitat antworten
Alt 31.01.14, 12:10   #10
We-Ha
Wolfgang Höffchen
 
Benutzerbild von We-Ha
 
Registriert seit: 03.2004
Ort: 44579 ... im Bastelkeller
Beiträge: 1.068
Zitat:
Zitat von Didi Beitrag anzeigen
Ey ihr A...geigen Ich seh den auch...aber eben nur im Forum "Übung"
Eij Du An..Violine , ich sah ihn in der Startseite/Komplettübersicht !

Kannze ja kuckse ma !
Angehängte Grafiken
Dateityp: jpg KHRstart.jpg (71,1 KB, 12x aufgerufen)
__________________
... man muss sich die Suppe selber einbrocken, damit man sie auslöffeln kann ...

Geändert von We-Ha (31.01.14 um 12:15 Uhr).
We-Ha ist offline   Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
test hampelmann Übung 5 01.10.07 08:29
Test Silvia Übung 30 29.09.07 08:42
test heiner Übung 0 12.09.04 10:51
test meister Übung 2 09.03.04 12:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:02 Uhr.


Powered by vBulletin® Version 3.6.4 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
(c) 1999-2017 khries.de